Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Issue with quick start mode
#1
Hello, this is my first time posting here, Unsure if its the correct place. (lemme know and ill post in the right area)

I'm having an issue with the quick start mode. For some reason the bot will not add an evac point. I had no issue with this in the past and have not changed anything
I checked the console and here's what I got

18:13:48> D = "[Settings] - Loaded Settings in 0.0062512166332453 seconds"
18:13:48> D = "loading 32/64 bit math lib"
18:13:48> D = "Loading AceLib, release edition."
18:13:51> D = "loading 32/64 bit npc"
18:13:51> D = "loading 32/64 bit actions"
18:13:51> D = "loading 32/64 bit map lib"
18:13:51> D = "loading 32/64 bit huntlog"
18:13:51> D = "loading 32/64 bit weather"
18:13:51> D = "loading 32/64 bit avoidance"
18:13:51> D = "loading 32/64 bit quest lib"
18:13:52> D = "loading 32/64 bit fates"
18:13:52> D = "Using special module functions."
18:13:52> D = "Add marker template:Evac"
18:13:52> D = "Add marker template:Grind"
18:13:52> D = "Add marker template:Botany"
18:13:52> D = "Add marker template:Mining"
18:13:52> D = "Add marker template:Fishing"
18:13:52> D = "No profiles were found."
18:13:52> D = "[Questing]: Loading 64-bit module."
18:13:52> D = "Loading mode [MiniGames]."
18:13:52> D = "Loading mode [NavTest]."
18:13:52> D = "Loading mode [Duty]."
18:13:52> D = "Loading mode [Gather]."
18:13:52> D = "Loading mode [Fish]."
18:13:52> D = "Loading mode [Crafting]."
18:13:52> D = "Loading mode [Assist]."
18:13:52> D = "Loading mode [Party-Grind]."
18:13:52> D = "Loading mode [Quest]."
18:13:52> D = "loading data for [1-15_Gridania]"
18:13:52> D = "Loading mode [Grind]."
18:13:52> D = "[LoadClassSettings] : Loaded class options file."
18:13:52> D = "[ACR]: Setting current class to [16]"
18:13:52> D = "Did not find a preferred or default profile."
18:13:52> D = "[Mesh Manager] - Map Changed from 0 to 399, Loading NavMesh..."
18:13:52> D = "[Mesh Manager] - Loading NavMesh from File: The Dravanian Hinterlands"
18:13:55> D = "[Settings] - Saved Settings in 0.0024589080276201 seconds"
18:13:58> D = "[MeshManager] - MeshReady, Refreshing NavConnections."
18:14:9> D = "[AddEvacPoint]: Evac point was not added, there is already one very close."
18:14:9> D = "[AddEvacPoint]: Evac point was not added, it does not appear to be a safe area."
Reply
#2
need report info
pics of what your doing where you are etc etc etc
 Like my work or want something added?
Consider Donating
Reply
#3
http://www.mmominion.com/thread-16668.html
 Like my work or want something added?
Consider Donating
Reply
#4
Hi, sorry for the late reply here is a screenshot. As for location, it seems to be everywhere, i've tried this in ARR and HW

[Image: EM4TpOo.png]

[Image: NCU9cMp.png]
Reply
 


Forum Jump:


Users browsing this thread: 1 Guest(s)

We help you win the game.

FFXIV Bot, GW2 Bot and More.